FORD TUNING FORUM - Ford Cougar, Ford C-Max, Ford Escort, Ford Fiesta, Ford Focus, Ford Fusion, Ford Mondeo, Ford S-Max...
FORD TUNING FORUMFORD TUNING FORUM
Korzystając z forum (przechodząc do kolejnych podstron) akceptujesz nasz Regulamin oraz Politykę Prywatności.
W przeciwnym wypadku możesz opuścić forum, ale prawdopodobnie będziesz żałować, więc nie zalecamy tego. :)

[Mondeo] Mondeo 2.5T zgasł w czasie jazdy, kody błędów P0102, P0267

FORDTUNING.PLCodzienna eksploatacja naszych FordówSilniki benzynowe turbo[Mondeo] Mondeo 2.5T zgasł w czasie jazdy, kody błędów P0102, P0267
[1]
Lotnik #0 | 13.09.2019, 23:33
    Forumowicz

    Cześć, podczas  jazdy zgasł mi samochód i nie chce już odpalić.
    Kody błedów jakie wyczytałem:
    P0261, P0264, P0270, P0273, P0267 i P0102

    Kody mowią Ijector Circuit Low - Cylinder 1,2,3,4,5
    MAF Circuit Low Input

    Wiecie może co jest przyczyną takich błędów? Silnik po prostu zgasł i nie chce odpalić
    Zadnych objawów wcześniej

    Z góry dziękuję za pomoc

    bishop #1 | 14.09.2019, 08:30
      Weteran forum
      ST220:2002/Fiesta ST: 2013
      Zielona Góra

      WWW
      MAF Circuit Low Input
      Coś z przepływomierzem.. Wyczyść/daj nowy.. skasuj błędy i sprawdź czy dalej są błędy o cylindrach.

      Lotnik #2 | 14.09.2019, 18:52
        Forumowicz

        Właśnie chciałem odpiać MAF, ale nie wiem jak poradzić sobię z wtyczką żeby nie uszkodzić.
        Przepływomierz mógłby tak wpłwac na wtryskiwacze?

        bishop #3 | 15.09.2019, 09:01
          Weteran forum
          ST220:2002/Fiesta ST: 2013
          Zielona Góra

          WWW
          Właśnie chciałem odpiać MAF, ale nie wiem jak poradzić sobię z wtyczką żeby nie uszkodzić.
          Na yt chyba są filmiki z czyszczenia MAF. Dasz radę.

          Lotnik #4 | 15.09.2019, 10:02
            Forumowicz

            Bezpiecznik F9 przepalony. Podobno odpowiada za wtryski, MAF i podobno za grzałkę od odmy. Wiec chyba na razie bez sensu odłączać MAF
            bishop #5 | 15.09.2019, 10:13
              Weteran forum
              ST220:2002/Fiesta ST: 2013
              Zielona Góra

              WWW
              Bezpiecznik F9 przepalony
              Wymień i sprawdź:)

              Lotnik #6 | 15.09.2019, 18:21
                Forumowicz

                Włożyłen nowy bezpiecznik i na razie działa. Sprawdzałem kilka razy i odpala bez probemu. Błędów zero.
                Ciekawe czy to był jakiś jednorazowy problem czy coś się dzieje tylko objawia sie w specyficznych warunkach

                Lotnik #7 | 02.10.2019, 10:08
                  Forumowicz

                  Naprawione.
                  Winna była grzałka w odmie.
                  Wstawiona nowa odma - wszystko działa.

                  Dzieki za pomoc!

                  [1]