FORD TUNING FORUM - Ford Cougar, Ford C-Max, Ford Escort, Ford Fiesta, Ford Focus, Ford Fusion, Ford Mondeo, Ford S-Max...
FORD TUNING FORUMFORD TUNING FORUM
Korzystając z forum (przechodząc do kolejnych podstron) akceptujesz nasz Regulamin oraz Politykę Prywatności.
W przeciwnym wypadku możesz opuścić forum, ale prawdopodobnie będziesz żałować, więc nie zalecamy tego. :)

[focus RS mk2] Pilne! Nie odpala

FORDTUNING.PLCodzienna eksploatacja naszych FordówElektryka i klimatyzacja[focus RS mk2] Pilne! Nie odpala
[1]
rb6830 #0 | 22.06.2019, 22:07
    Bywalec

    Focus RS mk2

    Witam
    Mam pilny problem, dziś wieczorem załadowałem samchod z rodzina miałem wracać do domu z urlopu, a RS zbuntował się i nie odpalił.
    Po wciśnięciu przycisku start nie kręci w ogole, tyka jakoś tak tylko, wszystkie kontrolki świecą i gasną na zmianę. Kilka razy trzeba klikać przycisk start zeby sie to uspokoiło, jak sie wyłącza to słychać spod maski taki krótki dźwięk. Po kilku takich próbach zaczęły się inne dziwne rzeczy dziać, np deska sie nie świeciła, wszystko wyłączone a światła sie palą, potem palił sie tylko lewy ksenon, następnym razem tylko prawy. Nie moge teraz zamknąć samochodu z pilota. Zaczęło sie dzis jak przestawiałem auto do mycia, „zatykał” ze tak powiem dwa razy ale odpalił. Zawsze palił na dotyk, a od kilku dni jakos tak ciężej, może juz sie zaczynało cos dziać.
    Sprawdzałem akumulator jest Ok, odłączyłem klemę zeby zresetować całość ale nie pomogło.
    Jeszcze jedna rzecz jak dzis w nim sprzątałem z oklicy środka kokpitu słuchać było taki szum/brzęczenie jakby jakiś wiatrak chodził, a wszystko było wyłączone nawet radio.
    Jak wciskam przycisk zapłonu bez sprzęgła pojawia sie komunikat na desce „zapłon włącz. naciśnij stop” co to oznacza? Mam skrzynie manualną.


    Ogromna prośba o pomoc, jakieś pomysły co to może być, bo powinienm byc teraz w polowe drogi domu, jutro niedziela wiec pewnie też nic nie załatwię.
    Z góry dzięki






    T #1 | 23.06.2019, 17:40
      Administrator
      Warszawa

      Brzmi jak brak prądu. Jesteś pewien, że akumulator jest ok? Jak go sprawdzałeś? Jeśli nie akumulator, to pewnie jakiś inny problem elektryczny, trudno to zdiagnozować na odległość.

      « Dodane: 23.06.2019, 17:41 »

      PS Zobacz jeszcze, czy jakieś zwierze nie przegryzło Ci któregoś przewodu pod maską, poważnie, sam miałem taki przypadek.

      Było najmocniejsze Mondeo mk3 w Polsce. Szukam następcy. Smiley
      Części tuningowe z mojego byłego auta — kliknij tutaj.
      rb6830 #2 | 23.06.2019, 17:48
        Bywalec

        Focus RS mk2

        Dzięki za komentarz. Tak jak mówisz to była kwestia braku napięcia, akumulator jednak do wymiany.
        Pożyczyłem akumulator od teścia i odpalił.
        Pomógł znajomy elektryk, sam bym na to nie wpadł
        T #3 | 23.06.2019, 19:58
          Administrator
          Warszawa

          Cieszę się, że problem rozwiązany. Smiley

          rb6830 #4 | 02.07.2019, 08:20
            Bywalec

            Focus RS mk2

            Dzięki, ja też, bo pierwszy raz się z czymś takim spotkałem.
            objawy były niepokojące, całe szczecie skończyło się tylko na wymianie akumulatora Smiley
            [1]