FORD TUNING FORUM - Ford Cougar, Ford C-Max, Ford Escort, Ford Fiesta, Ford Focus, Ford Fusion, Ford Mondeo, Ford S-Max...
FORD TUNING FORUMFORD TUNING FORUM
Forum używa technologii cookies. Korzystając z forum akceptujesz ten fakt. Ustawienia cookies możesz zmienić w opcjach swojej przeglądarki.

[Mondeo] St220 pompa paliwa, coś z elektryką?

FORDTUNING.PLCodzienna eksploatacja naszych FordówSilniki benzynowe wolnossące[Mondeo] St220 pompa paliwa, coś z elektryką?
[1]
Miha_u #0 | 11.08.2017, 12:01
    Forumowicz

    St220 2005r

    Witam
    Opiszę swoj problem.
    Po dłuższych dystansach bez gaszenia silnika (20km) pojawiał sie problem z wkręceniem sie na obroty- powiedzmy przyspieszam na 2 biegu, dochodzę do 4tys obr i silnik zaczyna przerywać, brak możliwości przekroczenia 4,5tys obr (niezależnie od biegu). W miarę powiększania dystansu zakres prędkości obrotowej malał. Dochodziło do tego, że nie mogłem przekroczyć 40kmh. Chwilowo (5-10min)pomagało zgaszenie silnika, podpompowanie na zapłonie i ponowne odpalenie. Wniosek- pada pompa paliwa. Jestem obecnie po wymianie, no i jest nadal podobny problem. Z tym, że teraz jest to dystans ~60km. Objawy te same. Po zgaszeniu silnika i po odpaleniu (nie pompując na zapłonie) wszystko wraca do normy (znowu na dystans jakiś 40km).
    Nie mierzyłem ciśnienia paliwa, ale szczerze mówiąc nie wydaje mi się, żeby to była kwestia pompy. Jakieś inne pomysły/sugestie? Błędów brak- check sie nie swieci, elm tez nie wykazuje błędów.

    Pozdrawiam

    zajc #1 | 12.08.2017, 17:04
      Bywalec

      ST220
      Jarosław

      Może przepływomierz? Kiedyś miałem podobny problem w Alfie 166, po przekroczeniu 4 tys. obrotów kompletny brak mocy, po wymianie przepływki spokój.

      Miha_u #2 | 26.08.2017, 22:25
        Forumowicz

        St220 2005r

        Napiszę dla potomnych- problem rozwiązany. Wadliwa pompa paliwa. Po wymianie na nową samochód jeździ normalnie
        Rijndael #3 | 10.09.2017, 21:44
          Administrator
          Warszawa

          Dzięki za informacje, na pewno się komuś przydadzą w przyszłości. Smiley

          Było najmocniejsze Mondeo mk3 w Polsce. Szukam następcy. Smiley
          Części tuningowe z mojego byłego auta — kliknij tutaj.
          Miha_u #4 | 12.10.2017, 18:43
            Forumowicz

            St220 2005r

            Pytanie mam. Wczoraj wypiął mi sie podczas jazdy wężyk zaznaczony na zdjęciu. Sporo paliwa straciłem. Czy tam powinien byc jakiś zatrzask? Czy to jest zwyczajnie wciskane? https://zapodaj.net/1927da30d48b6.jpg.html
            « Ostatnia zmiana: 12.10.2017, 18:47 autor: Miha_u »
            despi69 #5 | 26.10.2017, 10:12
              Forumowicz

              Mondeo ST220 3.0 V6 2002 r.
              Dolnośląskie

              Widzę, że o tym wężyku nikt Ci nie napisał. W roczniku 2002 (przed liftem) tam są zatrzaski trzymające króciec wężyka w gnieździe (dwa po bokach i jeden od góry). Aby wypiąć wężyk należy je docisnąć do środka z uczuciem i w miarę równocześnie. Najwidoczniej były już zmęczone albo ktoś ułamał np: jeden i liczył, że na dwóch da radę.   W układzie paliwowym panuje ciśnienie ok 4,5 bar i jeśli masz uszkodzone te zatrzaski to będzie ci wywalało ciśnienie paliwa wężyk z gniazda. Do wymiany masz prawdopodobnie przewód paliwowy a przynajmniej jego końcówkę. No i są tam dwa oringi przedzielone białą podkładka dla uszczelniania połączenia. Lepiej sprawdzić przy montażu ich obecność. Dla ułatwienia wciskania końcówki z oringami w gniazdo można je liznąć płynem do mycia naczyń. Pozdrawiam

              Wytrwale ST-ka reanimuje choć czasami mnie *** denerwuje.
              [1]